Войти
Регистрация
Спроси ai-bota
nastosetrova2
09.09.2020 05:42
написать программу на : дана температура. определить агрегатное состояние воды.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
denis181203
31.10.2022 06:19
)в ячейке d10 записана формула: =d9*9. её скопировали в ячейку e9. какой вид будет иметь формула в ячейке e9? в ячейке е5 записана формула: =c4-d8. её скопировали в ячейку e5. какой...
SOSmi
30.04.2022 05:35
Информатика 4 класс семенов, рудченко, 111...
ОСЕНЬ2019
28.05.2023 22:45
Склавиатуры вводится 20 чисел. найдите сумму тех из них, которые делятся на 5 и на 7. pascal abc...
alesa12102006
28.05.2023 22:45
Составить программу вычисления значения функции у=4х^2+7/3х-6...
VIXXX
31.03.2021 22:44
Из 18 т железной руды выплавляют 10 т железа. сколько железа выплавят из a т руды 17 программу надо !...
magnolyabz
31.03.2021 22:44
Сообщение записано с алфавита содержащего 12 символов какое количество информации несет одна буква этого алфавита...
MarkKofe1000
31.03.2021 22:44
2примера умозаключений (живая и не живая природа). !...
HETHEDAM
05.03.2022 01:04
Опишите модель решения поставленной задачи, соблюдая следующие пункты: a) Входные данные программы b) Выходные данные программы c) Цель проектирования программы d) Назначение программы...
Александра66656
01.12.2021 16:22
Информатика 7 класс просто решить схему...
Xela936
01.12.2021 16:22
Какой знак используется при вычеслений целой части от деления? Информатика сор...
Ответ:
Полина1111164844858
16.07.2020 07:55
Uses crt;
var a : integer;
begin
readln (a);
if (a>100) then writeln('Gaz')
else if (a<0) then writeln ('led')
else writeln (')l(idkaya');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота