12363211
20.12.2022 09:32

Составить программу вычисления периметра и площадь квадрата

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
scorp2003
02.10.2020 05:29
Var
a:real;
begin
    readln(a);
       writeln('площадь: ',a*a);
       writeln('периметр: ', 4*a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота