Artem12309
08.02.2020 20:27

)надо составить программу выводящую числа от 1 до 10 в строчку, и так же составить программу выводящую числа от 1 до 10 в 2 столбика

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
lebeckaaanna
15.07.2020 19:59
Program dude;
var i,j: integer;
begin
for i:=1 to 10 do write(i);
for j:=10 to 1 do write(j);
write(i,j);
end.

не має спроби перевірити чи не має помилок, але думаю програма повинна працювати
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота