Войти
Регистрация
Спроси ai-bota
Ksuhan13
21.12.2021 07:39
Какие пункты не являющиеся системами программирования : 1)липса; 2) лисп; 3) фортран; 4)бейсик
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Sasha2771
08.04.2023 07:25
Лягушки и крокодилы-кто это водоплавающие?...
AMG777555
08.04.2023 07:25
Среди числовых данных найди лишнее число и зачеркни его, 1 23 13 456 76 45 2 262 452 765 344 3 123 234 345 543...
julija74
08.04.2023 07:25
Составьте программу позволяющую определить являются ли числа a, b, c пифагоровыми тройками....
SONichka23
15.04.2022 15:41
) j:=0; for i:=1 to Length(nn) do begin m:=nn[i]; if (m in n) then inc(j); end; writeln ( Количество элементов строки S в J = , j); readln (f1); writeln (f2, Количество...
tomas787
10.09.2022 19:30
потом поставлю как лучший ответ...
aninagalamova
01.09.2020 12:28
на вопросы 19. Для чего используется сжатие данных? 2°. В каких случаях возможно использование сжатия терей данных? 39. Для чего выполняется архивация данных? 4*. Что...
sweetdog7
15.04.2021 00:51
решить задачу! У человека мутация, приводящая в гомозиготном состоянии к тяжелой болезни – хорее Гентингтона, возникает в среднем с частотой 5 × 10 – 5 . Сколько больных...
angelinamikhay
15.04.2021 00:51
Английский Сравни гаджеты с книгой ,расскажи о их преимуществах ...
шкода4
12.05.2023 12:03
Найдите производную функции х-1 х...
sxmax
27.11.2021 01:42
В каком климатическом поясе России наименьшее количество осадков?...
Ответ:
mrvlad12
15.07.2020 12:39
Бейсик только. Остальное я конечно не знаю но точно бейсик является системой программирования
0,0
(0 оценок)
Ответ:
ampleev2002
15.07.2020 12:39
Lisp, Fortran и Basic — языки программирования.
Слово "Липса" вижу первый раз, так что, видимо, ответ 1)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота