юра419
24.05.2020 02:03

1.составить программу нахождения суммы и произведение трех введенных с клавиатуры чисел. 2.найти приметр тропеции составить блок схему нахождение большего из четырех.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
fsulleymanzade
14.07.2020 18:21
На паскале ABC

1) var 
a,b,c,ot1,ot2:real;
begin
readln(a,b,c);
ot1:=a+b+c;
ot2:=a*b*c;
writeln(ot1,ot2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота