SwanBlack
13.05.2021 14:50

Составьте программу , в которой осуществляется ввод трёх целых чисел с клавиатуры и вывода на экран монитора значение их суммы.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
amina347
02.10.2020 03:26
Var a,b,c :integer;
begin
writeln ('Введите числа через пробел последовательно ');
read (a,b,c);
a:=a+b+c;
writeln (a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота