Ychenik1354
31.10.2020 22:11

Найти сумму всех двух значных чисел напишите программу на turbo pascal

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
nacteylka
13.07.2020 23:22
Program summa;
                  Var a, b, x:  integer;
                  Begin
                  Write (‘vedite - a, b');
                   Readln(a, b);
                   X:=a+b;
                   Writeln(‘x =’,x);
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота