89280214745B
01.09.2022 12:42

Составьте программу, которая 7 раз выведет на экран фразу «алгоритмы с повторением.» в одну строку через пробел (оператор for).

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
PoliKotova02
02.10.2020 03:18
var name:
string;i:byte;
begin
readln(name);
for i:=1 to 6 do
write(name,' ');
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота