Rigina1984
16.09.2021 10:42

Turbo pascal-написать программу вычисления суммы натуральных чисел от 1 до 10

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Кирилл727383
13.07.2020 19:50
Var  i,s:integer;
begin      
 s:=0;  
for i:=1 to 10 do    s:=s+i;  
writeln('Сумма:',s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота