Veroni4ka7090
12.11.2022 18:22

На языке паскаль составить программу нахождения кубов чисел от 1 до 25 используя арифметическую операцию sqr (x)-x2 (во второй степени)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Marina12971
25.05.2020 16:45

var

a:integer;

begin

read(a);

a:=sqr(a)*a;

write(a);

end.

 

 

 

 

 

 

 

 

 

 

 

 

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота