соооооскааааа12
09.01.2022 00:42

Составить программу , которая подсчитает кол-во элементов , меньших 5 , в заданном массиве.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
kaukov03
13.07.2020 07:18
#include <iostream>
int main(){
    int a[10];
    int b = 0;
    for (int i = 0; i < 10; ++i){
        std::cin >> a[i];
        if (a[i] < 5) b++;
    }
    std::cout << b;
    return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота