Войти
Регистрация
Спроси ai-bota
Leonarda11
03.05.2022 04:34
Надо желательно с решением дан фрагмент программы var x, y: integer; begin x : = 64; y : = 63; x : = y - x; y : = y - x; x : = x + y; writeln(x: 3, y: 3); в результате его выполнения на экран будут выведены значения:
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
098473
21.01.2023 21:12
Автомобиль проезжает s км за t часов. требуется определить нужные блоки для создания блок-схемы для вычисления скорости движения автомобиля v....
artymukina
21.04.2023 22:11
ПАСКАЛЬ Для чего нужны в программе процедуры и функции?...
liudmilka19091982
28.02.2022 07:59
40 алгоритм вычисления функции f(n) задан следующими соотношениями: f(n) = 1 при n = 1 f(n) = 2·f(n–1) + n + 3, если n 1 чему равно значение функции f(19)? питон...
muriev
08.11.2020 18:45
43 алгоритм вычисления функции f(n) задан следующими соотношениями: f(n) = 2 при n = 1 f(n) = f(n–1) + 5n2, если n 1 чему равно значение функции f(39)? питон...
Davidavid
17.05.2021 22:24
50 алгоритм вычисления значений функций f(n) и g(n), где n – натуральное число, задан следующими соотношениями: f(1) = 1; g(1) = 1; f(n) = f(n–1) – 2*g(n–1), g(n) = f(n–1)...
DiANa24071
16.08.2020 20:09
Вычислить количество двух-,трех-,пятизначных чисел в двоичной,троичной,пятеричной и шестнадцатеричной системах...
Appledog
24.08.2020 01:23
Счетвёртым и пятым ! или хотя бы с четвёртым!...
Adella1207
08.08.2022 03:13
Изобразить это на языке паскаля, совсем не понимаю что делать...
шкальник2281337
11.10.2020 07:18
Решить в Python Вывести на экран рисунок из букв Ж ЖЖЖ ЖЖЖЖЖ ЖЖЖЖЖЖЖ...
семон1
19.07.2021 21:32
Каковы особенности органического мира Антарктиды?...
Ответ:
Маха1437
12.07.2020 23:26
..............................................................
63 64
...............................................................
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота