ДарьяГарушева11
30.10.2020 18:33

Впаскале abc. написать программу для расчета покупки карандашей и ручек. надо,

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lynnaytina
12.07.2020 21:30
Program z;
var
 n,a,s:integer;
begin
n:=20; //Стоимость ручки
Writeln('Сколько ручек вы хотите купить?');
readln(a);
s:=n*a;
writeln('Стоимость покупки ',s,' руб');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота