АринаДаутова
15.04.2020 20:48

Составить программу на языке паскаль нахождения суммы первых 20 натуральных чисел.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
карина4556
12.07.2020 16:20
Var
n,s:integer;
begin
for n:=0 to 20 do
s:=s+n;
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота