Ангелюся10
19.09.2020 10:53

Составить программу,выводящую на экран четные числа от 10 до 20,по одному числу в строке.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Ороохзшрорр
12.07.2020 15:55
Program z8; 
Var p:integer; 
Begin 
p:=8; 
while p<20 do 
begin 
p:=p+2; 
writeln(p); 
end; 
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота