Войти
Регистрация
Спроси ai-bota
artemgavrev
30.10.2021 17:52
Составить программу определяющую количеств элементов массива с заданным числом т
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
shargorod81
20.04.2021 20:47
Решить в с# определить, является ли числоаделителем числа bили, наоборот, число bделителем числа а. ответом должны служить сообщения да, одно из чисел является делителем другого...
belozerovyurik
20.04.2021 20:47
Excel подготовить лист для определения такого наименьшего n, что в по- следовательности чисел 1+1/2; 1+1/3; ; 1+1/n последнее число будет меньше 1,2....
nata714
12.12.2020 00:19
Дан одномерный массив a размерностью n( =0). значение массива ввести с клавиатуры, заполнить массив с генератора случайных чисел. найти среднее арифметическое и количество всех...
xammatovrunar
12.12.2020 00:19
Найти сумму 1² + 2² + 3² +10². операцию возведения в степень не использовать.паскаль...
andryshaua1
12.12.2020 00:19
Укажите примеры неформальных исполнителей в предложенных ситуациях: 1) светофор на перекрестке 2) повар варит обед 3) ученики играют в футбол 4) ребенок играет с машинкой 5) конвейерная...
Alexander0prokof
01.10.2022 07:54
Сердце компьютера это как по другому...
leomax2
23.04.2022 14:04
как решить проблему? Что бы я не скачивала выдаёт ошибку , фото снизу...
КотикПушистый109
30.06.2020 17:00
Кто сможет сделать? Оставьте коммент за деньги ...
IlachinaViktori
28.01.2021 10:46
, мне скоро надо в школу ! (поставлю лучший ответ)...
АлексейGrigorjew
26.01.2023 23:34
Определите что будет выведено в результате выполнения следующей программы var n, s: integer; begin n: =0; s: =0; while s =35 do begin n: =n+1; s: =s+4; end; write (n); end....
Ответ:
monyachina1081p08tm7
12.07.2020 14:11
Решение для одномерного массива во вложении
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота