Vanya987
10.08.2022 22:23

Составьте программу, вычисляющую значение среднего арифметического трех натуральных чисел. зарание ))

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
105184
12.07.2020 13:46
Program primer;
var a,b,c:integer;
sr:real;
begin
writeln ('vvedite a,b,c');
readln( a,b,c);
sr:=(a+b+c)/3;
writeln('sr=',sr);
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота