На паскале,написать программу y=(x^6-x^4) / (x^-5+x^-3), при х=3 используя функцию с параметрами.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vabik1983
12.07.2020 12:54
Var
  x, y : real;
begin
  writeln('x = ');
  readln(x);
  y := (Power(x, 6) - Power(x, 4)) / (Power(x, -5) + Power(x, -3));
  writeln('y = ', y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота