8479
23.11.2021 06:24

Написать программу, которая запрашивает ввод двух целых чисел и проделывает над ними операции умножения и деления

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
MrDackes
02.10.2020 01:55
program a1;
var
 a,b,c,d:real;
begin
 write ('a='); read (a);
 write ('b='); read (b);
 c:=a*b; d:=a/b;
 writeln ('a*b=',c:0:2,'; a/b=',d:0:2)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота