ДуанбекМариям
02.08.2020 04:50

Составьте программу ввода с клавиатуры элементы массива a [1..8] и вывода элементов в обратном порядке

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
VarLen20005
10.07.2020 18:16
Вот :)
program zadanie;
var i:integer;
begin
for i:=1 to 8 do
write (i,' ');
write (' и ');
for i:=8 downto 1 do
write (i,' ');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота