Войти
Регистрация
Спроси ai-bota
ghjAlina11181
07.06.2023 14:44
Pascal вывести на экран 5 строк с ручным вводом текста. например с новым годом!
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
guzelmuzepova
29.01.2023 16:32
Трудолюбивый муравей начал работать на строительстве муравейника. в первый день своей работы ему удалось найти и принести только 2 хвоинки, во второй в два раза больше,...
1Али
29.01.2023 16:32
Поиск минимальной цифры в целом числе n.составить блок схему...
Серг4й
04.04.2023 01:23
Определить делится ли нацело произведение чисел на 3...
sofiya130308
02.04.2022 12:27
Опишите примеры использования моделей для предстовления материальных придметов обьяснение известных фактов проверки гипотез и получения новых знаних об иследованых...
ayubabdulmanapov
07.04.2021 03:13
Выполнить в тетради или в python #1. любимые вещи создайте список своих любимых развлечений и сохраните его в переменной games. теперь создайте список любимых лакомств,...
SsuccesS
13.08.2021 22:29
Какие основные компоненты операционной системы входят в состав среды разработки прикладного программного обеспечения?...
VladaKeks
05.12.2020 15:14
Сколько существует различных наборов значений логических переменных x1, x2, x3, x4, x5, x6, x7 которые удовлетворяют всем перечисленным ниже условиям? (x1≡x2)— (x2≡x3)...
DaNa1517
26.02.2023 11:13
Сообщения занимает 2 страницы.на каждой странице по 80 строк. в каждой строке по 32 синвола. найдите информационный обьём такого текста( в кбайта) если каждый синвол...
Кеккуккекукек
26.02.2023 11:13
84 в десятичной системе счисления перевести в троичную систему...
Единорожка024135
13.02.2022 12:52
Сообщение занимает 4 страницы по 40 строк и содержит 7200 байтов сколько синволов в строке, если при составлении использоали 8-битное кодирование....
Ответ:
dogsno
10.07.2020 16:55
Program dd;
var a:string;
i:integer;
begin
readln(a);
for i:=1 to 4 do
writeln(a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота