Войти
Регистрация
Спроси ai-bota
знаниепуть
29.07.2021 03:06
Что выводит на экран следующая программа? program: ta6 type: culoare = (galben,verde,albastru,violet) begin: writeln(pred ("z")) writeln (succ("d")) writeln(pred (-5)) writeln(ord (verde)) writeln (ord(violet)) end
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
896426745
21.03.2021 23:28
Установи правильный порядок действий при создании базы данных в Excel....
evozniukk
28.10.2022 18:25
Построить ТАБЛИЦУ ИСТИННОСТИ к логическому выражению: A v ¬B & A...
ulianiabelka
24.06.2021 07:21
Написать для исполнителя (Стрелочка) программу по которой он расчертит все поле в клетку со стороной 1 шаг. Исходные данные: исполнитель в верхнем левом углу, направление...
Enotlk1337
04.03.2023 02:38
не могу изо ошибки запустить сервер Minecraft Crash Report // This is a token for 1 free hug. Redeem at your nearest Mojangsta: [~~HUG~~] Time: 01.04.20 13:16 Description:...
belbeksev
04.11.2021 13:31
Система команд исполнителя Вычислитель состоит из двух команд: 1-вычти2-умножь на 3Первая из них уменьшает число на 2, вторая увеличивает число в 3 раза. При записи алгоритмов...
katya022
11.01.2020 05:50
Нормально что в игре графический процессор 85-86 градусов?когда играю (mx130)и какая максимальная температура и этой видеокарты?...
алекс858
06.03.2020 12:37
запишите по одному истинному и одному ложному высказыванию из биологии географии информатике истории математике литературе...
leya0315
03.08.2021 22:47
Mas = for i in range(1,5): mas[i] +=mas[i-1]*3 в ответе укажите через пробел, чему изначально были равны элементы массива mas, если в результате работы программы они оказались...
Kseniakool
03.08.2021 22:47
Укажите информационный объем ( в кбайт ) черно-белого изображения размером 1024х768 точкой с 16 градациями серого цвета....
1Harius1
03.08.2021 22:47
Свободный объем оперативной памяти компьютера 640 кбайт. сколько страниц книги поместился в ней , если на странице : 16 строк по 64 символа в строке? текст набран koi-8...
Ответ:
kotterbrother
13.06.2019 14:10
Чего? : ) эт вроде я не видел.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота