tyrykina0115
27.03.2020 02:45

Составьте программу, которая выводит ряд из n знаков "? " и m знаков "! ", где n и m задается с клавиатуры. например при n=3, m=5 ответ

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
za2ba2wa2
10.07.2020 12:12
Program zz;
var i,n,m:integer;
begin
readln(n,m);
for i:=1 to n do
write('?')  ;
for i:=1 to m do
write('!')  ;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота