D3MON1
18.11.2021 16:29

Составьте программу, которая находит сумму квадратов чисел от 1 до 10 подскажите

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
olenanuchajj8
10.07.2020 11:09
Var i, s: integer;
begin
For i:= 1 to 10 do 
s:= s+ sqr(i);
write(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота