MrWolf1244
08.12.2021 04:46

Впаскале abc, составьте программу, которая из слова "тематика" получает слова " " и " тема" и выводит нэти слова на экран в столбик

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
denchannelgaming
25.05.2020 11:42

uses crt;
var s: string;
begin
writeln('Напишите слово');
readln(s);
writeln('ма',s);
writeln(s[1],s[2],s[3],s[4]);
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота