hakimov676
25.05.2022 04:23

Напишите программу по информатике в паскале так что бы вывело на экран все двух значные числа.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
екатерина698
25.05.2020 11:38

program asd;
uses crt;
var
a:integer;
begin
for a:=10 to 100 do
begin
writeln(a,' ');
end;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота