archik4
04.10.2022 14:29

Напишите программу в турбо паскале, которая выводит на экран фразу "всем, ! " 80 раз в таблице из 20 строк и 4 столбцов.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
MADHOP2016
09.07.2020 19:05
Uses CRT;
ClrScr;
var
  i, j: integer;

begin
  for i := 1 to 20 do
  begin
    for j := 1 to 4 do Write('Всем, привет!   ');
    Writeln
  end
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота