Войти
Регистрация
Спроси ai-bota
Лунa
14.03.2020 22:06
Составьте программу (в паскале) вычисления площади треугольника с основанием а и высотой h. значения а и h, любые
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Jamilya28
25.04.2023 13:52
Abc pascal заданы 2 натуральные числа является ли первое число двухзначным а второе однозначным...
elnur4ik2002
25.04.2023 13:52
Арифметические действия в системах счисления 1100+1101= 101+101= 1011*101= 111*101=...
666666ник
20.01.2022 06:23
Есть список a = [1, 2, 3, 4, 5, 6]. Требуется удалить из этого списка все нечетные значения, а четные разделить на 2. Всю операции производить с текущим списком, второй...
maytanya47
11.02.2022 13:31
Вывести столбиком следующие числа: 2.8 … 8.8...
Марьяша077
07.05.2023 23:53
нам эта 7 класс над информатика...
прррр11
26.02.2021 13:22
ТОЛЬКО ОТВЕТ И ЧТОБ БЫЛО ПРАВИЛЬНО...
Таисия281
01.07.2022 22:00
Когда майкрасофт стала крупнейшей компюторной компанией...
BorzikovaLiza5
19.05.2023 13:53
Напишите программу, которая получает с клавиатуры натуральное число, которое больше 1, и определяет оно или нет. Для этого нужно делить число на все натуральные числа,...
wasdas390wasdas390
16.01.2022 03:15
Дана программа: var i : byte; a : array[1..10] of integer; BEGIN randomize; for i:=1 to 10 do begin a[i]:=random(899)+100; write(a[i]:4); end; writeln; // Программа...
KaapaaToown
09.02.2021 18:34
С чего можно вывести на экран изображениеДля чего использовался цикл в программе...
Ответ:
vdoncov23
09.07.2020 18:01
Готово
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота