filysh74
01.05.2023 20:24

Составить программу,которая по заданному а исследует корни уравнения 15(а*х-10)=60 и выводит на экран значение вычисленного корня,либо сообщение "корней нет".

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ogannisyan2006
02.10.2020 00:14
Uses crt; a,b : integer; Begin Write ('Введите a:'); Readln(a); If (a=0) then writeln('Корней нет') Else writeln ('x равен ',14/a); End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота