Войти
Регистрация
Спроси ai-bota
sofiamytsak
05.12.2021 14:58
Составить программу дано натуральное число обозначающее сумму в копейках,перевести эту сумму в рубли и копейки.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Эвридэй
03.10.2022 18:26
Как составить алгоритмы рисования слов мир рим мим...
STALKER18KEK
14.01.2021 13:22
Развития вычислительной техники вариант 1 1. в каком веке появились первые устройства выполнять арифметические действия? а) в xvi в.; в) в xvii в.; с) в xviii в.; d) в xix в....
ЗайчонокЛаймик
24.01.2020 11:47
Решить кто что сможет язык програмирования паскаль...
lihach121
03.07.2020 20:37
Для множества дизъюнктов {¬q(x, g(b))∨r(f(a), y, z) , q(x, x)} определите количество констант, которое содержит эрбрановский универсум 0-го уровня....
Evgeniy11111111111
03.07.2020 20:37
Тема: системы счисления решить данные примеры, все расчеты расписывать, вычисления в столбик.....
nellimatveeva
23.05.2022 04:38
Для множества дизъюнктов {¬p(g(x))∨q(f(x), b)∨r(a, f(y), z) , ¬q(z, z)∨r(z, z, z)∨¬p(z)} определите количество констант, которое содержит эрбрановский универсум 2-го уровня...
45172
20.12.2022 08:28
Вычистелите сумму n членов последовательности если n вводиться с клавиатурыязык qbasic...
Настя20767
29.09.2021 17:20
Самый лёгкий вопрос(для тех кто разбирается в компьютерах) процессор intel core i5 3450 самая подходящая(лучшая) видеокарта на этот процессор...
aziret31101
06.08.2021 12:15
Решите молю на доп четверть могут оставить1)57( в 7 степени ) = х ( в 9 степени )2) 4362,75( в 8 степени ) = х ( в 16 степени ) 3) t, - 1010,11; 110,1...
MilanaPopovych
13.01.2023 00:48
Рассчитайте максимальную скорость передачи данных по линии связи с шириной полосы пропускания 100 мгц, если мощность сигнала составляет 62 дбм, а мощность шума в линии связи равна...
Ответ:
aydinlileman7
09.07.2020 15:52
Var
n:integer;
begin
readln(n);
writeln(n div 60,' рублей ',n mod 60,' копеек');
end.
0,0
(0 оценок)
Ответ:
korzina284
09.07.2020 15:52
# include <stdio.h>
# include <iostream>
using namespace std;
int main()
{
int n;
scanf("%d" , &n);
cout << n / 60 << " " << n % 60;
return 0;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота