hanbek81
07.11.2021 05:47

Задали по информатике составить программу для a3(а в кубе). как это сделать .

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
tkalichzhenya
09.07.2020 15:04
Program KUB;
Uses crt;

var a: integer;

Begin clrscr;
      write('Введите число a = ');
      readln(a);
      writeln;
      write('a^3 = ',a*a*a);

End.

ЛИБО

 write('a^3 = ',exp(3*ln(a)));
     
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота