Войти
Регистрация
Спроси ai-bota
KeyTyan12345
29.04.2023 03:17
Паскаль/составить для вычислителя алгоритм нахождения значения функции b=a+5
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
som1712
02.02.2022 22:55
4 класс ИКТ сижу уже часа 3(༎ຶ ෴ ༎ຶ)...
hassnallameozm4zm
04.04.2023 02:04
Создать программу. сформировать массив в(15).состоящий из чисел до 50.найти сумму элементов этого массива.массив сформировать при генератора случайных чисел,элементы...
artumko04
04.04.2023 02:04
1. как называется группа компьютеров, зараженных вирусом, которая по команде из интернета выполняет атаку указанного сайта? 2. как называется цепочка байтов, характерная...
mstasya04
04.04.2023 02:04
Файл размером 9 кбайт передаётся через некоторое соединение со скоростью 1536 бит в секунду. определите размер файла (в байтах), который можно передать за то же время...
школьник814
01.09.2020 09:14
Вкаком году на компьютере стала возможна обработка графической информации...
CoolCaroot
01.09.2020 09:14
Переписать код из паскаля в c++ var n: integer; {количество чисел} a: integer; {очередное число} s: integer; {сумма двух последних цифр} d: array [0..18] of integer;...
Vladimirr1905
01.09.2020 09:14
2. соберите домики из элементов: впишите в элементы нужные числа. 3. запишите каждое высказывание с букв и знаков логических операций: 1) 12 декабря отмечают день конституции...
masha1248
25.05.2023 19:10
Написать программу в vba, которая меняет местами минимальный и последний элемент массива целых чисел....
MariMQ
25.05.2023 19:10
Создать программу, в которой на экран будут выведены в строчку через разделитель пробел все нечётные числа от 1 до 99 (паскаль)...
ДинислаМММ
09.06.2021 22:43
Для хранения целого числа со знаком используется один байт. сколько единиц содержит внутреннее представление числа (-109)?...
Ответ:
ЛИЗАЛАРИНА
09.07.2020 09:50
Если я правильно понял вопрос:
a, b : integer;
begin
write('a =');
readln(a);
writeln('b =', a + 5);
readln();
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота