Войти
Регистрация
Спроси ai-bota
Obsharovak
16.09.2020 14:02
Написать программу,которая вычисляет модуль вещественного числа s,введённого с клавиатуры и результат увеличивает на информатика 8 класс! напишите решение в виде такого -program sacha; и так далее
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
denis20043601
01.03.2020 03:43
Как называется символ двоичного кодирования...
pasatnuk
06.02.2020 15:48
Таблица №1. Составить и заполнить таблицу бланка товарного счѐта. Вычислить суммы, затраченные на каждый вид товара и итоговую сумму покупки. Рассчитать среднюю цену...
ivanmoskvin177
07.11.2020 23:38
решить хоть какую-то задачу !!...
iae1512p0dn07
04.07.2022 06:11
Статья, набранная на компьютере, содержит 8 страниц, на каждой странице 72 строки, в каждой строке 48 символов. определите информационный объём статьи, если каждый...
кот7891
23.01.2023 13:54
Сообщение на любую тему в программе: интер-фейс, утилиты, анти-вирусная, драйвер,опирационная система. сообщение сделать можно легко прост у меня нет времени и побыстрее....
vanyavanyaere
09.03.2023 05:23
Вы не можете сделать это изменение поскольку выбранный фрагмент заблокирован в Word ...
Эрайз
03.12.2021 06:28
Для записи текста использовался 256-символьный алфавит. Каждая страница содержит 40 строк по 70 символов в строке. Какой объем информации содержит 5 страниц текста?...
Nurzhan94
24.05.2023 20:15
Для чего существуют модели?...
miroslavavernep09sr9
10.06.2022 20:06
Ознакомьтесь со следующими терминами: фирма, издержки, фондовая биржа, прибыль, валовой доход. все эти термины, за исключением одного, относятся к одному понятию....
egoraga142
10.06.2022 20:06
1)как взаимодейсвует нервная и эндокринная системы при переходе от покоя к работе? а) роль соматической системы? б) роль вегетативной системы? в) роль эндокринной...
Ответ:
marceries
08.07.2020 15:58
Program sacha;
var s:real;
begin
read(s);
write(Abs(a * 10))
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота