Войти
Регистрация
Спроси ai-bota
бсьсьсьсаьпбкд
31.05.2021 22:05
1)как в программе abc pascal вывести на экран текст лесенкой. вася пошёл гулять
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ден1025
01.03.2020 14:09
Какое из перечисленных устройств не входит в состав системного блока: ... 1блок питания. 2жёсткий магнитный диск. 3клавиатура 4контролёр для клавиатуры. 5монитор....
Tanya31323
02.04.2021 06:57
Создать массив из 7 элементов, каждое значение массива ввести случайным образом в столбец. Найти: 1) Сумму элементов массива; 2) Минимальный элемент массива; 3) Максимальный...
Наташа1358064225
05.01.2022 18:47
За что отвечает каждая строка? Это PascalABC var n,i: integer; function fact(n: integer): integer; begin if n = 1 then fact:= 1 else fact:=fact(n-1)*n; end; begin for...
yan0125
14.10.2022 05:41
Какое из сравнений верно для чисел последовательности? 250,279,...
eva10072008mailru
12.09.2021 09:19
Создать алгоритм и програму нахождения значения функций...
lasyaaa
23.02.2023 22:32
Алина отправилась в магазин за покупками. девушка купила пачку молока за 33 руб., две упаковки замороженных овощей, заплатив за каждую 149,37 руб. три пачки 2 % творога,...
arladich
04.01.2022 22:43
Написать простую программу на python считать строку из чисел, вывести на экран все элементы массива, имеющие нечетный индекс входные данные вводятся через пробел, ввод...
хотам3
14.10.2021 05:26
Составьте программу вычисления функции: у=...
polinamimi2006
07.07.2020 13:29
3. Поставил знание выше «слепой веры» мыслитель: а) Роджер Бэкон б) Пьер Абеляр в) Фома Аквинский г) Бернар Клервосский....
KristaYu
07.07.2020 13:29
Какова масса воздуха в помещении объемом 87 м3 при температуре 24 ° С и давлении 1 атм? Возьмем молярную массу воздуха M=29 г/моль. Запишите свой ответ в кг и округлите...
Ответ:
ksyusa41
08.07.2020 15:00
Begin
Writeln('Вася');
Writeln('пошел');
Writeln('гулять');
end.
Можно короче:
begin
Writeln('Вася' + #13#10 + 'пошел' + #13#10 + 'гулять');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота