Войти
Регистрация
Спроси ai-bota
DENZYSUPER
12.08.2020 11:25
Напишите программу для расчета по формуле.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
astahovanadezh
25.03.2022 07:38
ПИТОН Напишите функцию, которая проверяет пароль на валидность. Функция принимает в аргументы строку как пароль. Введенный пароль должен состоять из не менее 3 букв верхнего...
sirius2010
05.03.2023 03:50
Какое количество информации несет сообщение состоящее из 25, символов записанное буквами из 64-символьного алафита...
Tosya03
17.02.2023 00:36
На новый год к бабушке с дедушкой приехали все дети и все их внуки. дед мороз и снегурочка загадывали им загадки и дарили подарки. в ответ внуки тоже загадали деду морозу...
даша3602
07.12.2022 09:03
Запиши число 14364 в развёрнутом виде, начиная со старшего разряда....
alexeymaksimov
22.07.2021 10:07
Найти площадь круга если его радиус равен m...
marinavolgina
22.07.2021 10:07
Решите уравнение! (4x-3)*(-2x-8)=0...
1232815
22.07.2021 10:07
Длина рисунка 30 см, а ширина 20 см. по периметру рисунка находится узор. найди длину узора....
twopizzanumberone
22.07.2021 10:07
А.и. куст сирени краткое содержание,2-3 предложения.заранее ....
муратмурмур
16.10.2021 20:48
Составить из слов строка, запоздал, пальто, далекий, декабрь, вокзал инженер, скользнуть 2 группы по орфограммам...
kydyrali610
16.10.2021 20:48
Решить пример: вычислить сходимость числового ряда по признаку даламбера: 1+3/4+5/9+7/16+ , не могу много раз решала, но ответ у меня выходит неверный. кто- ! заранее большое...
Ответ:
is835172Alexandr
08.07.2020 08:37
Var
y: real;
begin
y := tan(3 * Pi);
y := y * y; {квадрат}
y := y * y; {четвертая степень}
y := (1 - y) / (ln(8) / ln(3));
writeln('y=', y)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота