Войти
Регистрация
Спроси ai-bota
rassvetmoydrug
07.09.2020 20:36
Сформировать с датчика случайных чисел массива a[1..3,1..6], элементы которого находятся в промежутке от -60 до 60. найти сумму элементов массива. вывести на экран массив в виде таблицы и сумму элементов массива.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ya20032017
15.06.2021 21:18
Что такое ник и где его используют?...
49583
25.12.2021 02:14
Дано логическое выражение, зависящее от 6 логических переменных: ¬ x1 ∨ ¬ x2 ∨ ¬ x3 ∨ x4 ∨ x5 ∨ x6 Сколько существует различных наборов значений переменных, при которых...
4кпнигш
02.02.2020 23:47
Два солдата подошли к реке по которой на лодке катаются двое мальчиков как солдатам переправиться на другой берег если лодка вмешает одного солдата или двух мальчиков...
РУСЛАН113228
28.04.2020 10:02
2. В программе использован оператор ветвления. If x =3 then writeln (‘Зачет’) else writeln (‘Незачет’); Какое значение будет выведено на экран дисплея, если x=7....
Dan1L1an
14.05.2021 01:22
Что будет выведено на экране монитора после выполнения следующего фрагмента программы: b:=0; while a 0 do begin a:=a div 10; h:=b*10+a mod 10; end; write(h); если а=13305?...
Вettу
24.04.2021 07:48
Определите вид ссылок: А3, С$6; $A5, $K$2 (в Microsoft Excel)...
татьяна1019
07.07.2022 13:27
Визначте, якого значення набуває змінна z після виконання фрагмента програми.var x, y, z: Integer;beginx := 5; y := 10;If x 0 Then Іf x y Then z := x Else z := y Else...
янивановсергеевич
16.06.2020 08:17
1) выпиши пятизначные чётные числа.2) перечисли цифры, при которых они записаны.( 458790; 69126; 4858; 10225; 75581; 10966; )...
nnhfgg
29.11.2021 13:14
Обозначьте склонение и подеж слова дуге.чиж на дуге....
nica26
29.11.2021 13:14
Найдите связь между понятиями: внутренняя энергия, передача тепла и количеством...
Ответ:
zekisroman
08.07.2020 07:59
См. файл во вложении
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота