Pipidastet
15.08.2022 18:06

Позязя. составьте программу для нахождения + - * / 19 !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Vania54
25.05.2020 07:18

Паскаль........... Вроде что-то такое


Позязя. составьте программу для нахождения + - * / 19 !
0,0(0 оценок)
Ответ:
Khamidullovaals
25.05.2020 07:18

var

a,b:integer;

begin

writeln('Введите значение a: ');

readln(a);

writeln('Введите значение b: ');

readln(b);

writeln('a + b = ',a+b);

writeln('a - b = ',a-b);

writeln('a * b = ',a*b);

writeln('a / b = ',a/b);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота