Войти
Регистрация
Спроси ai-bota
panda7777777777
19.04.2023 18:33
Составить программу табулирования функции у=ln/cos(х)/ на интервале х [1; 13],δх=0,4
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
timahipoDrakeylol
02.08.2021 09:54
Укажи ТРИ условия, истинные при х = -3, y = 2, z =5. истина z// у == 2 or x 0 not(z %2 ==1) x - y==- z and z %2 ==1 y == z + x or x + y + z== 4 x + y + z != 4 and z...
DFleX
19.01.2020 08:53
Написать программу нахождения в одномерном массиве с [1..6] произведения и количества элементов кратных я тему не за внимание)! )...
Olga1618
08.06.2020 06:06
Хочу в призентации 2007 было в 1 слайде так чтобы написать вопросы листнуть еще раз и на том же слайде появятся ответы...
Блинь
13.05.2020 22:14
А) Что входит в состав Информационных ресурсов? 1Графические файлы 2Системные программы 3Устройства обработки 4Видеофайлы В) Выберите правильный ответ: Аппаратный интерфейс...
pinashinaanna27
02.06.2021 23:51
Как называется расстояние между абзацами (7 букв,четвёртая буква м а последняя а)...
02.05.2021 05:42
Втрапеции abcd (ad и bc - основания) с прямым углом а проведена диагональ ас, угол вса равен 45 градусов, асd = 90 градусов, ас = 4см. найти | вектор св + вектор сd...
den222276
02.05.2021 05:42
Казахстан . природные условия влияют ли на его специализацию...
daniyabekzhan1
02.05.2021 05:42
Сочинение на тему: батыр ел үшін туады...
nastyarapuntseozgwc2
02.05.2021 05:42
Sit at the and write the letter. there are two big in my flat. they put old thisngs in their ....
22222222227
02.05.2021 05:42
Высота проведённая из вершины тупого угла равнобедренной трапеции делит среднюю линию на отрезки, равные 2 см и 6 см . найдите основание трапеции . если можно с рисунком...
Ответ:
даша3634
01.10.2020 22:17
var
x: real := 1;
begin
while (x <= 13) do
begin
writeln('y(', x, ') = ', ln(cos(x)));
x += 0.4;
end;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота