Войти
Регистрация
Спроси ai-bota
mrnikes2016
15.06.2020 05:52
Текст паскаль-программы по вычислению числа размещений из 5 по 3.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
flillen
13.08.2021 02:10
Информатика . Модели RGB и CMYK. Напишите программу, которая принимает на вход от пользователя букву английского алфавита (переменная letter) и выводит на экран соответствующее название...
Еленка871
09.06.2020 03:01
с одни заданием, буду очень благодарна...
olgai71p08imh
28.02.2023 14:07
3. Напишите определения: А) Авторское право-Б) Плагиат - ПОМАГТ...
Kristina018191999
07.04.2023 14:43
СОЧ ПО ИНФОРМАТИКЕЕ 1.Как называется этап, где нужно понять условие задачи, выделить исходные и результирующие данные? 1)- Постановка проблемы2)- Анализ алгоритма3)- Разработка алгоритма2.На...
yulyamazelyuk
12.09.2021 19:48
Составить блок-схему для задачи: «Определить корни квадратного уравнения»...
anishenkovayana
01.07.2021 04:49
НУЖНА ПРОГРАММА НА Python1. Напишите, каким свойствам алгоритма соответствует следующие определения: - алгоритм должен быть разбит на последовательность выполняемых шагов- применение...
адекс3
30.07.2021 16:34
Help❗Очень я не understand (4 и 5)...
Анна12061
13.02.2022 12:43
Будь ласка До ть Середній Об єм картоплі немає мірного стакана...
BcezHaNKa
23.04.2021 04:15
Через точку C, що не належить паралельним площинам a і b, і не лежить між ними, проведено дві прямі, які перетинають площину a в точках A1 і A2, а площину b в точках B1 і B2 відповідно....
nazira15
23.06.2022 19:05
Цеп почсло99. 1. Прочитайте текст. Из какого произведения взят этот отрывок?Напишите фамилию автора и название книги.В отсутствие графини можно будет наконец проникнутьв таинственный...
Ответ:
Valeria12351778
07.07.2020 14:18
Begin
WriteLn((5*4*3*2*1) div 2);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота