Ujwy
15.09.2021 20:54

Опишите алгоритм решения в виде блок-схемы. составьте программу вычисления значения выражения при заданных x и y: ( |x|-|y| ) / ( 1+|xy| )

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Араиприпо
07.07.2020 13:51
Var x,y,z:real;
begin
write('введите х,у через enter');
readln(x,y);
z:=(abs(x)-abs(y))/(1+abs(x*y));
write('значение данного выражения = ',z);
end.
Опишите алгоритм решения в виде блок-схемы. составьте программу вычисления значения выражения при за
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота