Войти
Регистрация
Спроси ai-bota
alinapavlova
28.09.2020 10:21
Составьте программу которая проверяет является ли парень призывником ( его возраст должен быть от 18 до 27 лет ) и выводид на экран соопветствующие сообщение "является " либо "не является " в кубейсике
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
liana144
21.07.2021 19:05
с информатикой кл 1. Что будет напечатано в результате работы фрагмента кода?Pascal:s:= мама мыла раму ;while pos( ам ,s) 0 do begin x := pos( ам , s); delete(s, x, 2);end;writeln(length(s));Python:s...
kir123kuz123
03.02.2022 18:46
Составить тезисный план текста Техника безопасности при работе с компьютером Техника безопасности при работе с компьютером очень важна, особенно если речь идет об учебных...
vseznaika29
10.08.2022 04:38
написать программу исследования функции y=ax^2+bx+c в питоне даю за решение...
Кристалина12
10.08.2022 04:38
Выберите неверное утверждение:1) не 0 = 12) A или 1 = 13) A или 0 = 04) Aи 1 = А е...
Andrey346563545
02.11.2020 12:36
Объём свободной памяти флэш-карты составляет 3КБ. Реферат занимает в формате .*docx = 5600 байт, в формате .*pdf=3010 байт. Определите и объясните, какой документ поместится...
alino4kakostina
04.03.2021 18:22
Определи какой объем памяти оперативного запоминающего устройства остался свободным. В ответе укажи объем свободного пространства в Кб, байтах и битах (Например: 1 Кб,...
kurotetsu666
03.04.2020 06:02
Windows туралы малимет, по казахский,. !...
Evgeniasvavilna
23.10.2022 04:03
1. составь и запиши два предложени с именем прилагательным чудесный. в первом предложении употреби это прилагательное в форме среднего рода, единственного числа, предложеного...
aminapilipenko
23.10.2022 04:03
Задано выражение 1+2+3+4+5+6+7+8+9 1.вычисли его значение. 2.в этом выражении измени один знак действия так,чтобы значение выражения стало ровно 100....
Dyadya11
23.10.2022 04:03
Чем можете, нужно написать о совах, ну например: совы самые воспитанные почти как википендия и сочинение....
Ответ:
Thesanek30rusMaps
07.07.2020 08:19
Var
a:integer;
BEGIN
write('вв-те возраст ');
readln(a);
if (a>=18) and (a<=27) then writeln('является') else writeln('не является');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота