maksalina2
11.01.2020 02:54

Необходимо написать программу, которая выводит на экран 3 случайных целых числа в диапазоне от 0 до 100. паскаль авс. заранее

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
marmurinajulia
06.07.2020 20:08
Var
i, a: byte;
begin
Randomize;
for i:=1 to 3 do write(Random(101):4);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота