sashanepasha
13.10.2021 01:39

Напишите программу, которая с строковых функций преобразует слово информатика в слово форма

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
АполинарияТВ
06.07.2020 17:15
Var  s,t:string;
begin
s:='ИНФОРМАТИКА';
t:=copy(s,3,5);
writeln(t)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота