раф15рус
20.09.2021 08:01

Напишите программу, печатающую все символы, у которых код является четным числом. pascal abc

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
marinamih
06.07.2020 16:46
var  
i:integer;
begin  
 i:=2;  
while i<=100 do    
begin    
write (i,' ');    
i:=i+2;  
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота