Умницв
27.08.2021 03:58

Составить программу "является ли введённое число чётным? " надо

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
sheykinayulya
06.07.2020 15:20
Var n:integer;
begin
     write('введите число');
    read(n);
if n mod 2=0 then write('данное число четное')
                  else write('данное число не явл четным');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота