Tigor111
22.01.2022 00:56

Составить программу, решающую следующую : клиент внес в банк r рублей. каждый месяц эта сумма увеличивается на w рублей. сколько будет у клиента денег через три месяца?

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Арусяк122
06.07.2020 12:03
#include <iostream>
int main()
{
float r, w;
setlocale (LC_ALL, "rus");
std::cout << "Сколько Вы хотите положить денег? ";
std::cin >> r;
std::cout << "На сколько каждый месяц будет увеличиваться Ваш вклад? ";
std::cin >> w;
std::cout << "Через три месяца Вы получите " << r+w*3 << std::endl;
system ("pause");
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота