динка82
16.01.2021 07:32

Распечатать в столбик таблицу умножения на 7 . составить программу .

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Andreykins1
01.10.2020 20:11
Program tablica;
var
i:integer;
begin
i:=1;
while(i<=10)do 
begin 
writeln('7*',i,'=',7*i); 
i:=i+1; 
end;
end. 
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота