Войти
Регистрация
Спроси ai-bota
Aminka555112
03.06.2020 13:36
Сравните программы дискейт и paint.net. p.s. я не помню название дискейт или инскейт, но что-то вроде фотошопа или чего-то другого. простите что доставляю не
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
322fase322
11.11.2022 05:13
Для какого их указанных значений числа х, выражение будет истинно (х 3) and not (х 2)?...
АлександрЧерепов
11.11.2022 05:13
Определить из каких цифр состоит десятизначное число паскаль программа + блок-схема...
KILKOlo
11.11.2022 05:13
1. составьте блок-схему алгоритма и программу вычисления площади параллелограмма по одной из сторон и высоте. 2. составьте программу вычисления площади и периметра квадрата. 3....
selix2017
11.11.2022 05:13
Возможно ли неполное написание условного оператора? да ,нет?...
lancerevol12p0cjct
11.11.2022 05:13
Даны 4 программы. опишите своими словами, что они делают. а) const n = 30; var a: array[1..n] of integer; i: integer; begin for i : = 1 to n do a[i] : = i; for i : = 1 to n do writeln(a[i]);...
malyovana2014
11.11.2022 05:13
1. составьте программу ввода и вывода массива: 5, -3, 4, -8, -9, 1, 9, 6, -3, 4, 8, 2. 2. составьте блок-схему алгоритма и программу вычисления в массиве a(10) количества нечетных...
ASM235
04.06.2021 03:58
Ребят, у нас по ИКТ во Когда вышел бравл Старся не знаю у нас тема виедоигры...
akopovalizaveta
17.05.2021 05:13
Перевести из 8-ичной системы в 2 - ичную 101,265,712,922...
ffhbcdfhj
29.04.2021 06:36
Разгадайте кроссворд по теме : персональный компьютер...
LiliLay17
17.12.2021 12:07
Команды для коммандной строки 15 б...
Ответ:
ulyanae17
06.07.2020 06:15
Самое главное отличие в том, что
Paint.net - это растровый графический редактор, а
Inkscape - это векторный графический редактор.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота