Войти
Регистрация
Спроси ai-bota
dianamihalenko9
22.06.2020 00:44
Одна программа, работающая с форматом tiff, не смогла прочитать файл этого же формата, созданный другой программой. в чём причина?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ferid9098
04.12.2020 21:48
РЕБЯТ, КТО-ТО МОЖЕТ СДЕЛАТЬ ЭТО ОЧЕНЬ ВАЖНО ДО 12:00...
glafira23
09.10.2021 23:19
паскаль Дана какая-то строка. Нужно посчитать количество буквы а. Если это количество четное, то во вторую строку нужно перенести 5 букв, начиная с четвертой, иначе вывести...
Vitaly536218
28.06.2020 23:21
В классе 27 учеников писали диктант по башкирскому языку. Напишите программу, которая будет считать количество двоек, троек, четверок и пятерок, полученных за диктант....
GLEBfy
30.01.2022 17:00
Вместе с даны запросы к поисковому серверу, они представленные таблице. для каждого запроса указан его код — соответствующая буква от а до г. по запросам найдено разное количество...
0Alis11
30.01.2022 17:00
Pascal abc. дано целое число. если оно положительное, то удвоить его; если отрицательное, то вычесть из него 2; если нулевое, то заменить его на 10. вывести полученное число...
Cunctator
01.04.2020 19:06
Мальчик в магазине купил n порций мороженного по цене 50р. и m плиток шоколада по цене 85р. В какую сумму ему обошлись все покупки? в паскале...
Polinadonut
01.04.2020 19:06
Створіть проект, який визначає менше з двох довільних дійсних чисел або виводить повідомлення, що числа рівн...
yatsunvalya
01.04.2020 19:06
Найдите ошибки в программах: 1). var a,b,c,d,f,p: integer; begin writeln( Введите 5 численных значений: ); readln(a,b,c,d,f); p=a+b+c+d+f; writeln( p= ,p); end. 1. неверная...
bathory080904
13.04.2021 01:41
Соберите ПК со всеми основными устройствами, необходимые для полноценной работы. Напишите полную характеристику каждого устройства?...
к1о2л3я4
13.04.2020 23:26
Как напечатать число 321 наоборот в программе python...
Ответ:
AiratAitov
01.10.2020 19:48
у программ различается алгоритм конвертирования, и поэтому такое явление и происходит
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота