dpil900dima
14.08.2020 15:33

Составить программу для вычисления по формуле p=2(a+b). (паскаль)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
slobodzean02
05.07.2020 19:52
var
  a, b: real;

begin
  readln(a, b);
  writeln(2 * (a + b));
end.
0,0(0 оценок)
Ответ:
tnata007
05.07.2020 19:52
Program pr; var a,b,p:integer; begin write('a='); readln(a); write('b='); readln(b); p:=2*(a+b); writeln('p=',p); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота